Перейти к содержанию

Volk777

Пользователи
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Репутация

0 Джипер

Информация о Volk777

  • Звание
    Jeep-ер

Информация

  • Имя
    Евгений
  • Пол
    Мужчина
  • Город:
    Нарва
  • Автомобиль
    Jeep Grand Cherokee 3.0 CRD

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Отлично. Спасибо вам большое. Буду заниматься.
  2. Спасибо большое за информацию. Буду изучать.
  3. Это все ,что нашел компьютер в моем джипе.
  4. Да так и есть... Только ничего не загорается вообще. Сегодня на другую диагностику ездил. В другой сервис. Там выползла ошибка"0710" и C404.а на приборке всегда все ок....
  5. Да 2005.Да именно так, как вы сейчас написали мне. Так и происходит.
  6. Здравствуйте! Помогите разобраться с проблемой! Без вашей помощи не разрулю гемор с джипарем!)) Недавно взял себе "Чирка" 3.0 CRD LIMITED 2005 года(WH). Катаюсь на нем уже пару недель. При покупке прошел успешно все диагностики, Т.О. Ошибок не было ни на коробку, ни на мотор. Пару дней назад случился следующий прикол:"В баке соляры оставалось литров 15 еще и во время езды по городу, я понял, что мой Джип разгоняется до 60 км/ч нормально, а дальше просто не едет.... То, есть едет.. Но вяло пппццц.. Ускорения нет.. Поехал на заправку. Долил на 10 евро соляры(литров7).Завелся.. И опять понесся, как угорелый. Как будто ничего и не происходило. На следующий день ездил в другой город ,проехал около 450 км. Специально сжег почти всю топку в баке(до лампы короче), думал проблема повторится, загоню на диагностику сразу. Но ничего не произошло. Потом плюхнул еще литров 30 в бак и ездил пару дней идеально. Сегодня эта херня повторилась снова. В баке еще литров 15-20 наверно было. Короче, на этот раз я доливать ничего не стал. Просто сделал остановку,заглушил тачку, покурил, завел ее.... И она опять поехала, как ни в чем не бывало))))) Приехал тут же на диагностику, благо сервис находился от меня в 2 км. Накинули компьютер... И он опять показал, что у меня все ОКЕЙ)))) АВТОСЛЕСАРЬ ЭТОТ за РУЛЬ СЕЛ, НОСИЛСЯ ТУДА-СЮДА возле сервиса своего. Машина едет, все збз. Короче, уехал я с этого сервиса..... И репу теперь чешу.... Меня ж не глючит! Чето ведь с тачкой происходит...После сегодняшнего сервиса еще полдня катался... Опять все тихо.. Прет, как танк!! И фиг скажешь, что 3 часа назад, я из нее еле -еле 60 км/ч выжимал. Ошибок на приборке не горит и не горело никаких. Все чисто! Везде окей))) Может, кто сталкивался с такой ерундой у себя на джипе??? Может топливному насосу п.... ц подкрадывается незаметно??? Или что это еще может быть??? Помогите разобраться пожалуйста!
  7. Volk777

    Привет всем!

    @Volk777Тишина..... Никто не сталкивался с такой ситуацией, как у меня???!
  8. Volk777

    Привет всем!

    Здравствуйте! Помогите разобраться с проблемой! Без вашей помощи не разрулю гемор с джипарем!)) Недавно взял себе "Чирка" 3.0 CRD LIMITED 2005 года(WH). Катаюсь на нем уже пару недель. При покупке прошел успешно все диагностики, Т.О. Ошибок не было ни на коробку, ни на мотор. Пару дней назад случился следующий прикол:"В баке соляры оставалось литров 15 еще и во время езды по городу, я понял, что мой Джип разгоняется до 60 км/ч нормально, а дальше просто не едет.... То, есть едет.. Но вяло пппццц.. Ускорения нет.. Поехал на заправку. Долил на 10 евро соляры(литров 7).Завелся.. И опять понесся, как угорелый. Как будто ничего и не происходило. На следующий день ездил в другой город ,проехал около 450 км. Специально сжег почти всю топку в баке(до лампы короче), думал проблема повторится, загоню на диагностику сразу. Но ничего не произошло. Потом плюхнул еще литров 30 в бак и ездил пару дней идеально. Сегодня эта херня повторилась снова. В баке еще литров 15-20 наверно было. Короче, на этот раз я доливать ничего не стал. Просто сделал остановку,заглушил тачку, покурил, завел ее.... И она опять поехала, как ни в чем не бывало))))) Приехал тут же на диагностику, благо сервис находился от меня в 2 км. Накинули компьютер... И он опять показал, что у меня все ОКЕЙ)))) АВТОСЛЕСАРЬ ЭТОТ за РУЛЬ СЕЛ, НОСИЛСЯ ТУДА-СЮДА возле сервиса своего. Машина едет, все збз. Короче, уехал я с этого сервиса..... И репу теперь чешу.... Меня ж не глючит! Чето ведь с тачкой происходит...После сегодняшнего сервиса еще полдня катался... Опять все тихо.. Прет, как танк!! И фиг скажешь, что 3 часа назад, я из нее еле -еле 60 км/ч выжимал. Ошибок на приборке не горит и не горело никаких. Все чисто! Везде окей))) Может, кто сталкивался с такой ерундой у себя на джипе??? Может топливному насосу п.... ц подкрадывается незаметно??? Или что это еще может быть??? Помогите разобраться пожалуйста!
×
Рейтинг@Mail.ru
© Jeep4x4club.ru 2009 Все права защищены.