Перейти к содержанию
  • Зарегистририруйтесь или авторизуйтесь

    Зарегистрируйтесь или авторизуйтесь на сайте, чтобы иметь возможность:

    - отправлять сообщения на форуме

    - создавать новые темы

    - благодарить одноклубников лайками за публикации и получать благодарности

    - голосовать в опросах

    - отправлять и получать личные сообщения

    - подавать заявку на участие в клубных выездах 

    - скачивать файлы, мануалы

    - загружать файлы и фотографии

    - создавать блоги 

    ... и многое другое. 

Авторизация  
Michael77

Настройка кикдауна

Рекомендуемые сообщения

Добрый день, коллеги.

Никак не могу победить проблему.

У меня YJ 4.0 c AW-4. Регулирую по инструкции, срабатывает только на неполностью прогретом двигателе, только если трогаешься с педалью "в пол", доходит до 4-й, держит 1.5 т.оборотов на 100 км/ч, если с полпедали, 4-й скорости нет, как не дави.. Посоветуйте, в чем может быть дело? Заранее благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а уверен что aw-4 коробас?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

×
×
  • Создать...
Рейтинг@Mail.ru
© Jeep4x4club.ru 2009 Все права защищены.