Перейти к содержанию
  • Зарегистририруйтесь или авторизуйтесь

    Зарегистрируйтесь или авторизуйтесь на сайте, чтобы иметь возможность:

    - отправлять сообщения на форуме

    - создавать новые темы

    - благодарить одноклубников лайками за публикации и получать благодарности

    - голосовать в опросах

    - отправлять и получать личные сообщения

    - подавать заявку на участие в клубных выездах 

    - скачивать файлы, мануалы

    - загружать файлы и фотографии

    - создавать блоги 

    ... и многое другое. 

Sanych5.7

Перестали включаться противотуманки WK/WH

Рекомендуемые сообщения

Доброго времени суток!

Недавно совсем без причин перестали включаться обе противотуманки, при проверке лампочек одна сгоревшая , но вторая целая

Я попытался поискать схему в многотомном чтиве , и понял что проще попросить помощи 

Ткните пожалуйста в цепочку (схему) включения , от выключателя ,реле предохранитель

Предохранители проверил все , целые 

 

Изменено пользователем Sanych5.7

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Питание приходит на разъём?


"Я вижу дорогу, там где её нет" (Шнур).

 

Были: WG 4.0; WJ 4.0; KA 2.8; WH 4.7; WH 5.7; WJ 4.7; WH 5.7...

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Реле туманок сдохло скорее всего, стоит в блоке ближнем к АКБ, на обратной стороне крышки блока схема расположения. На приборке индикация включения туманок загорается?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Индикация загорается, завтра проверю реле , 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если индикация горит значит подрулевой работает, следовательно, кроме реле больше ничего нет в этой цепи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Понял завтра проверю , а еще уточнение можно - предохранитель в этой цепи отдельный или общий для всего света?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Понял завтра проверю , а еще уточнение можно - предохранитель в этой цепи отдельный или общий для всего света?

 

реле туманок с другим соседнем реле местами поменяте и сразу станет понятно в реле ли дело.

 

Да, желтый №15 20А

 

http://www.wkjeeps.com/wk_fuses.htm

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

За схемку предохранителей отдельное спасибо 

 

А теперь главное :

Реле работает , предохранитель целый фары не светят , на предохранителе напряжение есть , 

Самое интересное задние противотуманки тоже не работают , симптомы те же индикация есть , реле работает предохранитель целый , проверял все и только сечас знаю что проверял нужные, вот только не лазил лампочки смотреть , но это позже сделаю передние больше интересуют

 

Из всего что получилось проверить , осталось предположение что после предохранителей есть соединительный штеккер и в нем возможно нет контакта , есть такой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На задних туманках сгнили патроны и разъемы, можешь не сомневаться, почти на всех WK так.

 

Спереди, если реле и предохранитель целые, то смотри проводку, больше ничего там нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Купить новые лампы, обе!!! и поменять. Всё дело в контактах, внутри ламп!

Было такое на WJ. Обе лампы целые но не горят.

Изменено пользователем NESVIG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 


...Обе лампы целые но не горят.

 

 

 


Питания на разъемах нет

 

Похоже где то обрыв в проводке,нужно "прозвонить" от разъемов ламп до реле(по плюсу) и точки(ек) массы (по минусу).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Думаю суббота по свободнее будет и я спокойно в тепле поковыряю проводку , отпишусь по результатам 

Если кто то что то желает увидеть под бампером и подкрылками пишите нафотаю  :ok:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же беда, только передние птф работают, а задние нет (патроны, разъемы и лампы целые, проверил), питание не приходит.

А реле и предохранители отдельно на задние птф стоят или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же беда, только передние птф работают, а задние нет (патроны, разъемы и лампы целые, проверил), питание не приходит.

А реле и предохранители отдельно на задние птф стоят или нет?

Может фича в рулевом переключателе!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может фича в рулевом переключателе!!!!!!

Но как, передние включаются, а задние нет.

Там же один переключатель или я что-то не догоняю?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Но как, передние включаются, а задние нет.

Там же один переключатель или я что-то не догоняю?

Переключатель один, но положений много и контактов тоже.

Науку о контактах никто не отменял, может пружинка подсела и не доводит до нужного положения!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Переключатель легко диагностируется - на приборке лампы включаются значит он в порядке 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Но как, передние включаются, а задние нет.

Там же один переключатель или я что-то не догоняю?

Привет,у меня на дизеле передние птф вкл. на переключателе поворотов,а задние птф отдельной кнопкой на передней панеле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет,у меня на дизеле передние птф вкл. на переключателе поворотов,а задние птф отдельной кнопкой на передней панеле.

У меня всё на подрулевом переключателе!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня всё на подрулевом переключателе!

Странно,видимо разное исполнение. У меня авто дилерское, для России. Причем задние птф загораются только при включенном ближнем свете.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Переключатель легко диагностируется - на приборке лампы включаются значит он в порядке 

На приборке лампы включаются, а задние птф нет

Странно,видимо разное исполнение. У меня авто дилерское, для России. Причем задние птф загораются только при включенном ближнем свете.

Рестаил и до рестаил - вся разница

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 


На приборке лампы включаются, а задние птф нет

Дальше реле, потом провода , далее цоколя, ну и главное сами лампочки  :good:

Реле при окрытом капоте слышно как щеткают, как советовали мне выше поменять местами исключить можно плохой контакт в самой реле

С проводами все намного сложнее 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дальше реле, потом провода , далее цоколя, ну и главное сами лампочки  :good:

Реле при окрытом капоте слышно как щеткают, как советовали мне выше поменять местами исключить можно плохой контакт в самой реле

С проводами все намного сложнее 

Спасибо, цоколя и лампочки проверил - работают, а вот реле надо "послушать"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На приборке лампы включаются, а задние птф нет

Рестаил и до рестаил - вся разница

Ну,судя по году авто,у Nesviga нерестайл,но чего то у него все на переключателе находится? В чем подвох?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...
Рейтинг@Mail.ru
© Jeep4x4club.ru 2009 Все права защищены.