Jump to content
tibolon

Transmission over temp. Check gauges

Recommended Posts

Здравствуйте! Загорелось на экране компюьтера check gauges, я понимаю проверьте приборы измерения, при этом стрелка указатель температуры двигателя падает в крайнее левое положение, при выключении и выключении зажигания надпись пропадает и все ок., затем через несколько дней ошибка снова появляется. Жидкости в норме. Я так понимаю требует замены датчик температуры? Прошу совета и номер и расположение датчика. Заранее спасибо.

Share this post


Link to post
Share on other sites

Есть мысли?

Share this post


Link to post
Share on other sites

Ну таки поменяйте датчик или для начала посмотрите его контакты.


Шо ви так убиваетесь? Ви так не убьетесь!

Share this post


Link to post
Share on other sites

Но вообще причин может быть множество, у кого то подобное происходило из за блока предохранителей ( под рулем слева который).


Шо ви так убиваетесь? Ви так не убьетесь!

Share this post


Link to post
Share on other sites

Спасибо. А где датчик искать?

Share this post


Link to post
Share on other sites

Добрый день , всем!

Такая странная ситуация.

Вчера вечером включил вебасту на 40 минут. На улице было минус 22.

Завел машину. Переставил что бы утром выехать.

 

Утром включил вебасту на 50 минут. Утром было минус 19.

Пришло время выезжать.

Вышел, сел в машину, ключ на старт..а реакции ноль.

Открыл капот и вижу что аккум сел. Такое было не давно( на химчистка включили вебасту И не выключали 12 часов), похоже что вебаста посадила.

Поставил второй аккум.

И опа выскочил эти чудесные надписи.

Что делать не знаю.

 

Как отключить питание на вебасту не знаю

Edited by VNKZN

Share this post


Link to post
Share on other sites

читать форум

  • Like 2

Подбордоставка з/ч, расходников, аксессуаров JEEP - DODGE - CHRYSLER

(технические вопросы и консультации, проверенное качество, пишите в Whatsapp, звоните, вместе мы решим ВСЕ)

8 926 143 46 85 

УВАЖАЕМЫЕ УЧАСТНИКИ ФОРУМА !!! НА ФОРУМЕ  ЗАВЕЛИСЬ МОШЕННИКИ!!!! НЕ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ НЕ ВЕДИТЕСЬ НА ИХ УЛОВКИ И НЕ ПЕРЕВОДИТЕ ДЕНЬГИ!!!! 
ВСЕ ВОПРОСЫ ТОЛЬКО МНЕ !!! 👉
И ТОЛЬКО КО МНЕ 👆!!!!! Я НИ С КЕМ НЕ СОТРУДНИЧАЮ❗
МОЙ ТЕЛЕФОН: 8 926 143 46 85  ЕСЛИ ЕСТЬ СОМНЕНИЯ - ЗВОНИТЕ - телефон включен всегда !!!

 

 

Share this post


Link to post
Share on other sites

Да ничего не делать..., посадил аккум, вот и выскочила гирлянда..., попробуй клему на полчасика скинуть. А вообще трудно твою писанину читать..., ты хоть смотри что пишешь... :)

Share this post


Link to post
Share on other sites

@VNKZN, :hi:

Вот Вы пишите

 

 Открыл капот и вижу что аккум сел. Такое было не давно, пододе веществ посадила.

 

Не совсем понятно,что там у Вас,вещество или существо?

Edited by murey

ab255682.gif

 

Share this post


Link to post
Share on other sites

Вебасто и Эбер  очень сильно сажают аккум. 50 минут это слишком много для них.Вернее для аккума , тем более для простого. Я по этой причине давно езжу на гелевых. Только они способны тащить подогреватели в морозы. И то я никогда более 30 мин. их не гоняю. Тосол то нагреется , но энергии подсевшего аккума может просто не хватить для пуска. К тому же во время езды он практически не заряжается и постоянно находится в режиме хронического недозаряда. Несколько таких прогонов с Вебасто и аккум. разряжен.Надо снимать и конкретно заряжать. Всеобщая проблема.

Повторюсь , тут вытягивают только гелевые акк.

 

Надписи выскочили из-за просевшего напр. в сети.

А питание Вебасты - найди разъём на него и отсоедини.

Edited by олегТТ
  • Like 1

Share this post


Link to post
Share on other sites

@EmerA,

Извиняюсь. Писал уже (т9 жжет)на бегу к автобусу.

Сейчас исправлю.

Share this post


Link to post
Share on other sites

 

 


Такое было не давно, пододе веществ посадила.

Как правильно это понять?


Сто двадцать четвёртый Мерседес...

%C4%E5%ED%E2%E5%F0.gif

Share this post


Link to post
Share on other sites

 

 


Писал на бегу к автобусу.
Снимаю шляпу ! :hi:

Share this post


Link to post
Share on other sites

@Денвер,

Исправит текст:)

Share this post


Link to post
Share on other sites
@олегТТ, подожди, а что у Вебасто и Эбера нет защиты от разряда аккума? Уменя Hytronic при просадке аккума до определнного порога, просто отключается... А по поводу аккума, да согласен, желательно гелевый ставить...

Share this post


Link to post
Share on other sites

Может и есть  , но я не доводил до этого. Но были  ситуации , когда Эбер у меня спокойно отрабатывал , а вот движок после этого  уже не заводился(аккум. не тянул). Это на простом аккуме.

Edited by олегТТ

Share this post


Link to post
Share on other sites

Может и есть  , но я не доводил до этого. Но были  ситуации , когда Эбер у меня спокойно отрабатывал , а вот движок после этого  уже не заводился(аккум. не тянул). Это на простом аккуме.

У меня на старом минут пять работал и отключал, но заводилась нормально..., я даже сначала не понимал почему он отключается, думал что то с подогревателем... Поставил гелевый, проблема ушла, видимо старый амперы уже не держал...

Share this post


Link to post
Share on other sites

Поставил гелевый, проблема ушла, видимо старый амперы уже не держал...

Надо было ему провести восст. цикл заряда -разряда. Хорошо помогает. У меня до сих пор родной  аккум. в строю.Ему уже 9 лет будет. С нагрузочной вилкой держит 10.5 - 11 вольт.

Edited by олегТТ

Share this post


Link to post
Share on other sites

Не, уже ему ничего не помогло бы....., и разряжал, заряжал....

Share this post


Link to post
Share on other sites

@EmerA,

Приехал домой.

Подключил аккумулятор.

Отключил питание на вебасту

Но так ничего и не изменилось :(

Share this post


Link to post
Share on other sites
@VNKZN, что именно происходит?

Share this post


Link to post
Share on other sites

@EmerA

 

Подключаю аккумулятор.

Начинают моргать поворотники.

Вставляю ключ, поворачиваю.

на табло все загорается- как положено.

уровень топлива и температуры встают как надо.

пытаюсь завести, но

1. стартер не щелкает 

2. стрелки уходят в лево

Share this post


Link to post
Share on other sites

У тебя случаем сигналка не стоит?

  • Like 1

Share this post


Link to post
Share on other sites

@EmerA,

самой сигналки нет.

но от прошлого хозяина досталась вебаста с брелком от сигнализации мангус.

предполагаю что какой то модуль сигнализации включает вебасту с пульта. 

Share this post


Link to post
Share on other sites

Ух..., тут хрен поймёшь...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Мой стаж на jeep4x4club.ru    930 members have voted

    1. 1. Я зарегистрировался на jeep4x4club


      • Менее 1 года назад
      • >1, но менее 2 лет
      • >2, но менее 3 лет
      • >3, но менее 4 лет
      • >4, но менее 5 лет
      • >5, но менее 6 лет
      • >6, но менее 7 лет
      • >7, но менее 8 лет
      • >8, но менее 9 лет
      • Более 9 лет!

    Please sign in or register to vote in this poll. View topic
  • Лучшие сообщения недели

    • 8
      Проблемы с гидровентилятором охлаждения 3.0 CRD
      By Агент 007 · Posted
      Кину свои 5 копеек в тему.   Как-то зимой при температуре -3 решил включить в профилактических целях кондиционер. Через несколько минут работы из-под капота послышался звук стравливаемого сжатого воздуха. Открыл и по запаху понял, что фреон. Ну подумал не беда, где-то выдавило, весной при потеплении завакуумирую, найду утечку, ликвидирую и заправлю...   Потеплело. Кондей дул, но крайне слабо.  Верхняя трубка была прохладная, а нижняя горячей, что рука не терпела. В испарителе в салоне слышались перепуски. Значит точно газа недостаточно и весь он не вышел. Узнал, что есть клапан, сбрасывающий давление и сделал вывод, что зимой видимо фреон плохо испарялся, создалось избыточное давление, которое и скинул клапан, выкинув на улицу часть фреона. Приехал к спецу по кондеям, он подключил свои манометры и первым делом сказал, что давление фреона очень высокое. Посмотрел на вентилятор охлаждения двигателя, то не крутился. Сказал, что проблема в нём.  Я потрогал рукой крыльчатку - люфта не было, заеданий при вращении тоже. Толкнул рукой её - вентилятор завращался, давление фреона упало. Попробовал заглушить и вновь запустить двигатель - вентилятор стоял. Поэкспериментировал ещё: бывало, что при пуске пытался начать вращение, но не набирал нужного усилия и останавливался. В общем вывод сделал, что зимой сброс фреона произошёл из-за недостаточного охлаждения радиатора кондиционера и виной тому карлсон! Начал изучать тему и пришёл в ужас: а) что он гидравлический, б) что стоит негуманных денег. Далее пошёл следующим путём. Скинул клемму с датчика температуры - пропеллер замахал так, что авто чуть не поехало, как аэросани)))) Вывод: значит принципиально он рабочий. Кстати после того, как он поработал так минут 5 и клемма вновь была водружена на прежнее месть, при запусках двигателя карлсон стал запускаться от случая к случаю. Если не запускался, то можно было толкнуть рукой и он начинал работать. Выводы сделал следующие: причины могут быть или в соленоиде, управляющем вентилятором (проводка, штеккер, сам клапан), или в системе ГУРА, от которого запитан гидромодуль. Понюхал жижу - пахла гарью. Принял решение менять/промывать. Купил для промывки универсальную жижу Hi-Gear  G7042R и жижу FEBI 08972 для заправки ГУРа. Слился практически гуталин. После такой замены "Бинго"!!! Вентилятор заработал стабильно! Кондей заправлен теперь и морозит.  P.S. Прокачивал, добавляя в бачок жидкость до полного, снимал клемму с датчика температуры и запускал двигатель, вращая руль от упора до упора, чтоб прокачать и ГУР, и гидроблок вентилятора.
    • 6
      2019 - новая линейка комплектаций WK2
      By Sergey 161 · Posted
      Забрал..........   Простите за фото, но они не отражают того ощущения ....... машинка зачотная!                
    • 5
      2019 - новая линейка комплектаций WK2
      By Sergey 161 · Posted
      Хрома нет вообще , черный (гранитный)матовый пластик в перемежку  с глянцевым полированным черным пластиком ,  смотрится кайфово . Дилер передал мне в эксплуатацию первый S Limited в Ростове . Спасибо всем парням , особенно руководителю продаж Андрею , если кого заинтересуют контакты напишу в личку , это не реклама . Ребята подошли разумно , были разногласия , но решили обоюдновыгодно . Забрал машину за 3564млн . Считаю очень хорошая цена . Дилер Атлант Моторс в Ростове на проспекте Шолохова . Сказали что теперь будут возить только S эки , простой Lim , слегка не в тренде .  По ощущениям пока не скажу так как много не ездил , но показалась тише , мягче и пока эмоции . Софт почти такой же как Лиме 2018 , но картинка чётче , экран не утоплен , рамка вокруг экрана  глянцевая , лучше , Глонас меньше . Да забыл , в моей комплектации опция Safety Jeep , с кучей прибамбасов и проигрыватель дисков в подлокотнике . На приборке тоже картинка побольше и по интересней . Сидения с перфорацией , но без вентиляции , но на ощупь по определению мне показалось лучше чем в моём предыдущем Лиме , я когда летом гнал с Москвы в Ростов , думал моя задница от жары расплавится , здесь такого нет .    
    • 5
      Падают фары
      By shurilla · Posted
      Нет, по итогу выходит нужно повернуть на 90гр. Вчера снял и мерил китайский датчик, сегодня добрался до компа и решил оформить. Китайский датчик по входу питания 1-5 имеет сопротивление около 220Ом, а по выходу 1-4 около 190 Ом и нет никакой разницы относительно поворотов рычажка. Так что, по сопротивлению его мерить бесполезно, походу там кишки совсем другие. Далее мерил подавая 5,1В от ЗУ телефона на пины 1-5, а вольтметром мерил  пины 1-4 и крутил рычажок. В итоге рабочая зона китайского датчика повернута (относительно нашего родного)  на  90гр. Тогда как раз  попадаем в середину рабочего диапазона . Если, глядя на фото, поворачивать ось рычажка по часовой, то показания  будут  падать до 0,5В (фары тоже падают вниз) Если против часовой, то будут расти до 4,6 В (фары светят высоко) Поставив ранее без замера датчик "вверхногами" я тупо имел на выходе постоянно эти 4.6В (в средней зоне) и только когда рычаг достигал бы крайних положений была бы небольшая коррекция фар. Аналогично, если поставить его как родной - на средней зоне будет около  0,5В, фары в землю и только  в крайних положениях будут небольшие изменения. Сейчас датчик установлен разъемом в сторону колеса: При таком положении все работает так: -рычажок вверх (это подвеска растянута?) - фары вниз -рычажок вниз (это подвеска сжата?) - фары вверх Пока я не уверен верна ли такая работа, запутался уже, не инверсно ли? Еще  неясный момент - теперь геометрически датчик имеет больший габарит в сторону колеса, поэтому если резина будет шире штатной, есть вероятность чиркануть по разъему датчика при вывороте вправо: Для такой установки датчика штатный кронштейн не совсем удобен,  но я просверлил одно доп. отверстие и прикрутил датчик только одним болтиком. Вроде норм. держится. Буду наблюдать. На этом пока все, я кончил.  
    • 4
      Замена штатных задних фонарей
      By E_Gun · Posted
      Зато никакого гемора, поставил и забыл. + 3 новых цоколя в каждой плате. Я тоже с Рок-авто брал.
  • Popular Contributors

×
Рейтинг@Mail.ru
© Jeep4x4club.ru 2009 Все права защищены.