Jump to content

Загорелась "маслёнка" на приборке


Recommended Posts

64
Car: WK
Region: Novopolotsk
Posted

РебяткиЮ помогите советом! Что за ерунда! Когда холодную завожу горит красный датчик давления! если после завода сразу выключить и завести заново то тухнет! Уровень масла в норме! А на горячую все Ок! Прошлый хозяин сквозь зубы че то промямлил типо ездил на станцию, там сказали что все Ок, тока датчик немного неправильно стоит! типо чуть выше уровня! Можно сделать , но только деньги выкинешь! вот такая история! А вы че думаете?))))

Link to comment
25
Car: WJ=WH=KK=WKII
Region: Череповец
Posted

бывает такая же хрень)))

особенно ярко проявляется при резком перепаде температуры вниз относительно предидущего дня.

летом в жару все нормально.

Link to comment
6
Car: Трактор 2001г
Region: Москва
Posted
Tamboor, Просто проверить давления масла надо. Вот и все biggrin
Link to comment
25
Car: WJ=WH=KK=WKII
Region: Череповец
Posted

Fima,

дело не в давлении.

это 100% глюк - у меня стал проявляться (и соответственно изчезать))) именно после очередной замены жЫжЫ.

года полтора назад. видимо задели что-то.

теперь регулярно с осени по весну...

второй день стоит устойчивая погода - все нормально.

если завтра с утра подморозит хотя бы до 0 Сельсия - жди глюков.

потом устоится на 0 сельсия - буду ждать , когда резко подморозит до - 3..5..7 Сельсия.

и так далее)))

если с мороза на плюс - не будет никаких глюкофф)))

Link to comment
6
Car: Трактор 2001г
Region: Москва
Posted

Quote (Ниваводофф)
это 100% глюк - у меня стал проявляться

Сереж, я не по поводу глюка!!! Это я знаю. Это просто для того чтоб человек узнал есть оно там или нет! И был спокоен. Ведь он не первый хозяин smile

Link to comment
19
Car: Jeep Wrangler YJ 4.0, Dodge Durango
Region: София, Болгария
Posted

Вы не только давление меряйте но и уровень... А то пригнали мне 5.2 с разорванным шатуном... Без масла без малую 300 километров по трассе прохватили...

Пианеры...

Link to comment
64
Car: WK
Region: Novopolotsk
Posted

Все ясненько!)) Большое спасибо!)) Значит ничего страшного!))) cheerleader.gifcheerleader.gifcheerleader.gif

Link to comment
  • 3 weeks later...
25
Car: WJ=WH=KK=WKII
Region: Череповец
Posted

разобрались с датчиком.

нашли по каплям масла angry

в общем суть:

там штуцер вкручивается в виде трубки, на нее завальцован датчик.

в месте вальцовки - течь.

на холодную - нормально, когда разогреет - масло сочится через эту завальцовку и непосредственно контакты.

в общем датчик под замену - заказал.

да - никакие клеи-герметики не помогут - проверено. и болезнь эта не только джиповская, а общеавтомобильная smile

Link to comment
64
Car: WK
Region: Novopolotsk
Posted

Новерное у тя не совсем то! У Меня Если на Х завести то загорится масленка! Если сразу заглушить и опять завести то потухнет! Ничего прогреться не успевает!)))))

Link to comment
  • 1 year later...
16
Car: jeep grand cherokee
Region: Санкт-Петербург
Posted

У меня, при включении зажигания на холодном датчик масла не загорается.

Когда заводишь через 5-10 секунд загорается датчик.

если проехать метров 300 (что-бы двигатель прогрелся), заглушьть и дать постоятть 1-2 минуты (время на заправку 30-50 литров ДТ) все в норме и при включении зажигания загорается и после заводки гаснет.

Началось все после замена масла. У предыдущего хозяина был Mobil но обычный (5W30), я залил Shell Helix Ultra disel 0W40

Возможно ли, что при выборе масла ошибся?

И как лечится?

Link to comment
  • 2 months later...
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

Други, подскажите, в чем может быть засада?

Проблем в следующем: при температуре окружающего воздуха не ниже 5-7 градусов, и в случае полного охлаждения автомобиля, не менее 4-5 часов, через раз при старте движка, загорается масленка и не гаснет вообще. Но если заглушить мотор и сразу завести, она гаснет. Масло недавно менял, уровень в норме. На прогретом двигателе, или даже почти остывшем такой проблемы нет. Диагностика ничего не выявила, ошибок комп не дает. Где искать проблему, или это просто глюки???

WK 2005года 3.7, Lareda

Link to comment
983
Car: Audi & VOLVO
Region: В Финляндии
Posted

1 - при смерти датчик давления.

2 - масляный фильтр с фифектом (мало вероятно, но хз).

Когда горит масленка шум двигателя такой же как и когда не горит?

Link to comment
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

Двигло работает абсолютно ровно в обоих случаях.

Честно говоря мне тоже пришла на ум первой мысль контакт на датчике хреновый, а потом чегой-то подумалось а не забились ли какие-нибудь каналы за 150 тыс. км!?

Link to comment
983
Car: Audi & VOLVO
Region: В Финляндии
Posted

а не забились ли какие-нибудь каналы за 150 тыс. км!?

Так если звук одинаковый, значит ничего не забилось и изменения в физическом давлении нет.

Link to comment
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

На ближайшем ТО заменю датчик давления масла.

Интересно а каким-либо образом кроме лампы, комп запоминает или сигнализирует о низком давлении масла?

Link to comment
983
Car: Audi & VOLVO
Region: В Финляндии
Posted

Интересно а каким-либо образом кроме лампы, комп запоминает или сигнализирует о низком давлении масла?

У меня 2 лампы и зуммер информируют.

 

На ближайшем ТО заменю датчик давления масла.

С этим тянуть не стоит!

Link to comment
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

У меня 2 лампы и зуммер информируют.

Ну первая ясно-масленка, а вторая?

 

С этим тянуть не стоит!

100 Пудово! :wacko:

Link to comment
64
Car: WK
Region: Novopolotsk
Posted

@NewStan, Не загоняйся! У меня на прошлом Джипе такая же фигня была! Достался такой! Сказали что типо датчик масла просто тупо не правильно поставлен! Проехал на нем 70000 ни че не случилось!Временами вааще не загоралась! А бывало так как ты описал! Так что не загоняйся!)

Link to comment
983
Car: Audi & VOLVO
Region: В Финляндии
Posted

NewStan, Не загоняйся! У меня на прошлом Джипе такая же фигня была! Достался такой! Сказали что типо датчик масла просто тупо не правильно поставлен! Проехал на нем 70000 ни че не случилось!Временами вааще не загоралась! А бывало так как ты описал! Так что не загоняйся!)

Ну, случаи разные бывают... я бы на своей решил проблему.

Link to comment
31
Car: WJ "01; Getz 1,6
Region: Kolomna
Posted

Наверняка датчик бздит, но пожалуй соглашусь с Деном, лучше решить проблему с датчиком, иначе ты просто не обратишь внимание на серьезную проблему.

Link to comment
64
Car: WK
Region: Novopolotsk
Posted

 

Конечно лучше решить! Но если после глушения двигателя и опять заводки все тухнет то ни че страшного! Другое дело если бы загоралась и горела! Тогда быстрее к врачу!

Link to comment
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

Просто не понятна сама реакция на окружающий температурный режим! :lol:

Link to comment
66
Car: шлемовоз
Region: Москва
Posted

У товарища однажды на хомяке на ходу упало давление(по прибору) и загорелась масленка+че-то написал комп....Остановился, уровень проверил, все Ок! Завелся и.....движку в топку выкинул...((((( Масленый насос умер.

Однозначно разбираться с проблемой. Я бы при таком раскладе: на эвакуатор и в сервис..... :blink:

Link to comment
35
Car: пока пешеход(
Region: SPB
Posted

Просто не понятна сама реакция на окружающий температурный режим! :lol:

видимо там что-то с пружинкой в датчике. А от температуры зависит так как у масла при разных т разная вязкость. Можно еще проверить разъем, может отошел...

Link to comment
28
Car: GC 99г 4.7 +2,5'' 99г.КМ2(31") GC 94г 4.0(сток)
Region: Березань
Posted

вывернуть датчик,померять давление манометром..потом выводы делать.А ждать пока мотор стуканет не стоит

Link to comment
5
Car: WH 3.0 CRD
Region: Москва
Posted
У товарища однажды на хомяке на ходу упало давление(по прибору) и загорелась масленка+че-то написал комп....Остановился, уровень проверил, все Ок! Завелся и.....движку в топку выкинул...((((( Масленый насос умер.

 

Круто :blink:

Edited by Rin@t
Link to comment
4
Car: WK II, 2011, HEMI, SUMMIT
Region: Москва
Posted

У товарища однажды на хомяке на ходу упало давление(по прибору) и загорелась масленка+че-то написал комп....Остановился, уровень проверил, все Ок! Завелся и.....движку в топку выкинул...((((( Масленый насос умер.

Однозначно разбираться с проблемой. Я бы при таком раскладе: на эвакуатор и в сервис..... :blink:

Чегой-то быстро мотор у него умер!!!

У меня товарищь, пробил картер и с работающем маслонасосом, но без масла проехал около 15 км, потом место вспомнил где это случилось! Датчик давления масла неисправен был. Остановился т.к. движок закипел, масло отсутствует :blush: . Эвакуатор, ремонт, вставил гильзы и поршневую перебрал.

До сих пор на Авте ездит, правда не джип машин, а Патрол. Пробег уже около 250 тыс.

Хотя согласен, что бывают частности.

Сейчас пока холод-все ОК! Грешу все-таки на датчик, поменяю его нах при первом же ТО.

Link to comment
  • 8 months later...
29
Car: JEEP GC 2005 WK 3,7
Region: Электросталь
Posted

у меня такая же ерунда один в один.и про погоду точно подмечено.заводишь-проявляется.глушишь,заводишь снова-исчезает.чудеса!

Link to comment
45
Car: GRAND CHEROKEE WK 4.7
Region: Подольск
Posted

Была такая проблема, как раз на машине из РБ, Тамбур Серега первый хозяин, так вот вылечил заменой датчика давления масла, цена вопроса 700р, замена без подъемника, на 3.7 очень удобно 5 минут, выкручиваем старый и закручиваем новый и все :up:

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.